CVE-2023-5313

CVSS 3.1 Score 3.7 of 10 (low)

Details

Published Sep 30, 2023
Updated: Apr 11, 2024
CWE ID 362
CWE ID 837

Summary

CVE-2023-5313 is a vulnerability found in phpkobo Ajax Poll Script 3.18. The vulnerability affects the functionality of the file ajax-poll.php in the Poll Handler component, leading to improper enforcement of a single, unique action. The vulnerability can be exploited remotely, and it has been publicly disclosed, increasing the risk of potential attacks. The vulnerability has a risk score of 10 and a base severity rating of LOW according to NVD@nist.gov. Remediation steps and potential dangers are not mentioned in the provided information.

Explore Beyond the CVE Basics with Recorded Future's Vulnerability Intelligence

Note: This is just a basic overview providing quick insights into CVE-2023-5313 information. Gain full access to comprehensive CVE data, risk scores, prioritization, and mitigation data through Recorded Future's Vulnerability Intelligence:
  • Prioritize with Risk-Based Scoring
  • Explore the Extensive Vulnerability Database
  • Receive Early Alerts on Emerging CVEs
  • Focus on Critical Exploitable Vulnerabilities
  • Streamline Remediation with Integration Options