CVE-2023-46774

CVSS 3.1 Score 7.5 of 10 (high)

Details

Published Nov 8, 2023
Updated: Nov 14, 2023

Summary

CVE-2023-46774 is a vulnerability that affects the NFC module, with a high base severity score of 7.5. It has a CVSSv3.1 vector string of AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H and an exploitability score of 3.9, indicating it can be exploited over a network without requiring privileges or user interaction. The vulnerability can result in the unavailability of NFC functionality, posing a potential danger to organizations reliant on NFC technology. The affected products include syj3rg, qCU5pu, tZ_kad, syj3rc, oxmkZL, syj3rY, ivkhsm, syj3rZ, syj3ra, and syj3rb. No information is provided on how to remediate the vulnerability or any related events.

Explore Beyond the CVE Basics with Recorded Future's Vulnerability Intelligence

Note: This is just a basic overview providing quick insights into CVE-2023-46774 information. Gain full access to comprehensive CVE data, risk scores, prioritization, and mitigation data through Recorded Future's Vulnerability Intelligence:
  • Prioritize with Risk-Based Scoring
  • Explore the Extensive Vulnerability Database
  • Receive Early Alerts on Emerging CVEs
  • Focus on Critical Exploitable Vulnerabilities
  • Streamline Remediation with Integration Options