CVE-2022-48517

CVSS Score of 10 (low)

Details

Published Jul 6, 2023
Updated: Jul 12, 2023
CWE ID 701

Summary

CVE-2022-48517 is an unauthorized service access vulnerability in the DSoftBus module. The vulnerability affects multiple products, including syj3rc, tZ_kad, syj3rg, ivkhsm, syj3rb, and qCU5pu. Successful exploitation of this vulnerability can impact availability. The base severity is rated as HIGH with a base score of 7.5 according to NVD@NIST. The vulnerability does not require any privileges or user interaction and can be exploited over the network. Remediation steps are not provided in the information available.

Share

Explore Beyond the CVE Basics with Recorded Future's Vulnerability Intelligence

Note: This is just a basic overview providing quick insights into CVE-2022-48517 information. Gain full access to comprehensive CVE data, risk scores, prioritization, and mitigation data through Recorded Future's Vulnerability Intelligence:
  • Prioritize with Risk-Based Scoring
  • Explore the Extensive Vulnerability Database
  • Receive Early Alerts on Emerging CVEs
  • Focus on Critical Exploitable Vulnerabilities
  • Streamline Remediation with Integration Options